g_memmove has been deprecated since glib 2.40 and recommends just using memmove

Review Request #492 — Created Feb. 12, 2021 and submitted

grim
pidgin/pidgin
release-2.x.y
df71effd30b3
pidgin
g_memmove has been deprecated since glib 2.40 and recommends just using memmove

Compile only.

QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...