Support gsasl version 1.10.0 as fedora and openbsd don't have 2.0.0

Review Request #2202 — Created Jan. 17, 2023 and submitted

grim
pidgin/pidgin
default
pidgin
Support gsasl version 1.10.0 as fedora and openbsd don't have 2.0.0

Used convey to compile under fedora 36 successfully.

Summary
Support gsasl version 1.10.0 as fedora and openbsd don't have 2.0.0
QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...