Remove the libpurple support for themes now that all of the ui support has been removed

Review Request #1117 — Created Nov. 1, 2021 and submitted

grim
pidgin/pidgin
default
pidgin
Remove the libpurple support for themes now that all of the ui support has been removed

Compiled and ran pidgin3

Summary
Remove the libpurple support for themes now that all of the ui support has been removed
grim
grim
grim
QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...