Add lua-5.4 to our list of lua versions to check.

Review Request #990 — Created Oct. 3, 2021 and submitted

grim
gplugin/gplugin
default
GPLUGIN-127
pidgin
Add lua-5.4 to our list of lua versions to check.

I updated gplugin/builders:debian-bullseye-amd64 image to include lua5.4 locally as well as the build depends and verified it worked as expected.

Summary
Add lua-5.4 to our list of lua versions to check.
QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...