Fix a syntax error in the gplugin dependency

Review Request #908 — Created Sept. 3, 2021 and submitted

grim
pidgin/pidgin
default
pidgin
Fix a syntax error in the gplugin dependency

Compiled only

Summary
Fix a syntax error in the gplugin dependency
grim
QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...