Make the minimum glib and gtk versions match pidgin

Review Request #868 — Created Aug. 3, 2021 and submitted

grim
talkatu/talkatu
default
e834308c931a
pidgin
Make the minimum glib and gtk versions match pidgin

compiled.

QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...