Require glib-2.70

Review Request #1189 — Created Dec. 14, 2021 and submitted

grim
pidgin/pidgin
default
pidgin
All of our currents targets already have it.

Compiled on Debian Sid, but verified versions everywhere else. We need to move our Ubuntu build from Hirsute to Jammy but that will be done separately.

Summary
Require glib-2.70
QuLogic
  1. Ship It!
  2. 
      
grim
Review request changed

Status: Closed (submitted)

Loading...